SOS probleme Clio

Voir le sujet précédent Voir le sujet suivant Aller en bas

SOS probleme Clio

Message par Nono 78 le Sam 4 Avr - 0:05

Bonsoir à tous
Je viens de récupérer une Clio 1.2l moteur ENERGY de 1996, ça fait deux ans qu'elle n'a pas tourné (plus d'essence et plus de batterie)et bien-sûr elle fait des caprices pour redémarrer.Au tableau de bord il y a le voyant "défaillance électronique" qui clignote sur les trois quart de la course de la pédale d'accélérateur et s’éteint sur le dernier quart, j'ai évidement remis de l'essence, la pompe fonctionne et l'essence arrive à l'injection mono-point (pas de carbu), j'ai vérifié les bougies et il y a de l'allumage (du moins en mettant un coup de démarreur avec les quatre bougies démontées), voici donc ce qui se passe; Contact, les voyants s'allument normalement sauf le voyant "défaillance électronique" qui clignote et je ne sais pas si c'est normal ? la pompe à essence tourne puis s’arrête (est ce normal qu'elle s’arrête ?), un coup de démarreur et le moteur démarre une seconde et s’arrête.....j'ai essayé plusieurs fois et c'est chaque fois la même chose, le moteur ne tourne pas plus d'une seconde même en mettant de l'essence directement dans l'admission ce qui me donne à penser que c'est une coupure d'allumage mais je n'en suis pas sûr.....si quelqu'un parmi vous a une idée je suis preneur.
Amicalement    Nono 78

Nono 78
Membre Senior

Messages : 235
Date d'inscription : 02/04/2013
Age : 58

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Fabien Belgique le Sam 4 Avr - 6:47

avatar
Fabien Belgique
Admin

Messages : 1797
Date d'inscription : 14/03/2013
Age : 47
Localisation : Jumet

http://4wheelsoffroad.bb-fr.com

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par DAVID35 le Sam 4 Avr - 8:00

Attention voiture à problèmes(ssss)..... lol!

DAVID35
VIP

Messages : 798
Date d'inscription : 17/08/2013
Age : 36
Localisation : bretagne

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Nono 78 le Sam 4 Avr - 9:03

Bonjour a tous
J'ai déjà démonté le capteur PMH (quelle galère) et il semble bon.....je vais revérifier le faisceau.
Amicalement Nono 78

Nono 78
Membre Senior

Messages : 235
Date d'inscription : 02/04/2013
Age : 58

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par lol123 le Sam 4 Avr - 19:39

regarde au capteur de choc d intertie qui coupe le relais de la pompe en cas d accident
avatar
lol123
VIP

Messages : 385
Date d'inscription : 19/03/2013
Age : 59
Localisation : durbuy

http://www.autoctrossbelge.com

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par jeremy76520 le Dim 5 Avr - 3:38

Salut j'ai le même souci et le même moteur que toi dans ma clio et lorsque le temp et humide (ca arrive en Normandie) et qu'elle ne roule pas pendant plusieurs jour j'ai du mal à démarrer à en bouffer la batterie . Quelques fois J’arrive a démarrer en "bidouillant" la prise grise donnant au capteur PMH . si elle ne veux pas non plus , le lendemain elle va démarrer au quart ... Pourquoi ? Je ne sais pas . J'ai essayer aussi en "poussette" j'ai réussi a démarrer . Ça fait drole quand tu veux rentrer chez toi a 2H du matin ... Bon courage a toi
avatar
jeremy76520
Habitué

Messages : 124
Date d'inscription : 23/07/2013
Age : 30
Localisation : boos

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par lol123 le Dim 5 Avr - 8:56

Nono 78 a écrit:Bonjour a tous
J'ai déjà démonté le capteur PMH (quelle galère) et il semble bon.....je vais revérifier le faisceau.
Amicalement   Nono 78



la tension au capteur du vilebrequin doit être de 0,6volts
avatar
lol123
VIP

Messages : 385
Date d'inscription : 19/03/2013
Age : 59
Localisation : durbuy

http://www.autoctrossbelge.com

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Nono 78 le Dim 5 Avr - 9:40

Bonjour à tous
Après avoir démonté tout un tas de truc pour essayer de comprendre comment ça marche, j'ai lu le petit bouquin de la voiture et la surprise, le voyant, selon les modèles est associé à l’antidémarrage. J’étais convaincu que la télécommande fonctionnait puisque la clef s'allume quand j’appuie dessus et que la voiture démarre une seconde, j'ai donc changer les piles de la clef et là miracle la voiture fonctionne nickel....quel blaireau.Merci quand même à vous.
Amicalement

Nono 78
Membre Senior

Messages : 235
Date d'inscription : 02/04/2013
Age : 58

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Fabien Belgique le Dim 5 Avr - 21:49

Renault, des voitures à vivre! Smile
avatar
Fabien Belgique
Admin

Messages : 1797
Date d'inscription : 14/03/2013
Age : 47
Localisation : Jumet

http://4wheelsoffroad.bb-fr.com

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par easytiger le Dim 12 Avr - 0:05

tu pars en Renault, tu r'viens en vélo!!
avatar
easytiger
Habitué

Messages : 64
Date d'inscription : 21/03/2013
Localisation : Bourail, Nouvelle Calédonie

https://www.facebook.com/kartcrossNC

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Nono 78 le Dim 12 Avr - 9:52

Bonjour a tous
Vous êtes durs, c'est de très bonnes bagnoles; R 15;deux 4L; R 9;ESPACE que du bonheur.
Amicalement Nono 78

Nono 78
Membre Senior

Messages : 235
Date d'inscription : 02/04/2013
Age : 58

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par DAVID35 le Dim 12 Avr - 20:26

Roule en Renault tous les jours un bruit nouveau Very Happy Very Happy Very Happy Laughing

DAVID35
VIP

Messages : 798
Date d'inscription : 17/08/2013
Age : 36
Localisation : bretagne

Revenir en haut Aller en bas

Re: SOS probleme Clio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum